Breaking: #73655 - PHP 7 required

See Issue #73655

Description

TYPO3 CMS 8 requires PHP 7. The system will exit with a message if this requirement is not fulfilled.

Migration

Upgrade to at least PHP 7.0.0.