ExtensionsΒΆ

You need at least:

  • Foundation Framework (t3foundation)
  • Gridelements (gridelements)
  • Start TYPO3 Responsive! (start)

Please install it in the order above and enable it.